Pravila-obavestenja-podrska > Podrska

Problemi u radu foruma

(1/8) > >>

admin:
Zbog problema nastalih prilikom preseljenja provajdera koji pruza usluge forumu na novi server, izgubili smo sav sadrzaj napisan u prethodna tri dana kao i nekoliko clanova registrovanih u ovom periodu. Izvinjavamo se svim clanovima zbog neprijatnosti. Potrudicemo se da se slicni problemi ne desavaju, pa makar i po cenu promene hostinga jer se trenutni pokazao kao nedovoljno dobar za ispravno funkcionisanje foruma. Do tad cemo praviti redovnije bekapove, kako bi se sacuvao sav sadrzaj u slucaju ponovnog pada servera.


Ako neko kojim slucajem poznaje clanove ciji su podaci o registraciji izgubljeni, bili bi smo jako zahvalni kada bi ih pozvao da se vrate, odnosno da se ponovo registruju na forum. Dva clana koji su mi ostali u secanju su: Mitar i Andrija

comid:
Aj da pitam ovde,do pre neki dan,kad mi stigne poruka na forum,javi mi na email,a zadnjih dana ne stize,ima li negde da se namesti?

gibalan:
profil>podesavanja vezana zanalog>dozvoli korisnicima da mi salju mejlove
..mislim da je to

smokey:
Svaki put kad postavljam neki odgovor u temi, iskace mi sledeće po kliku na pošalji.

Sve poruke prođu ili su makar prošle do sada.
Koristim Mozilu Fajerfoks(najnoviji update mada je i sa prehodnom verzijom bio problem isti).
Ovo je krenulo od kad sam napravio onu temu sa grejačima. Pre tog je sve bilo ok. Nije bilo errora. Ne kažem da je zbog teme, nego je od tada vremenski sve to krenulo.
Šta bi mogao biti problem i kako da ga se rešim? :)

EDIT: Sad mi nije iskocio error kad sam slao ovu poruku.

Joe:
Riješiće to Prle popodne. Desilo se i neki dan da ti sad ne objašnjavam razloge.

Navigacija

[0] Indeks poruka

[#] Sledeća strana

Idi na punu verziju